Take the 2-minute tour ×
TeX - LaTeX Stack Exchange is a question and answer site for users of TeX, LaTeX, ConTeXt, and related typesetting systems. It's 100% free, no registration required.

By default, the multicol package produce a line between different columns. Is it possible to disable this line?

share|improve this question
1  
multicoluses \columnseprule for the width of the separator rule, but it is not set by it. So either you have a modified version of the package or something else is setting it. –  Frank Mittelbach Dec 19 '11 at 18:53

1 Answer 1

up vote 13 down vote accepted

This is not the default behaviour here, but as the manual states, the width of the line is decided by the columnseprule parameter. \setlength{\columnseprule}{0pt} will remove the line.

share|improve this answer

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.