1
vote
0answers
373 views

Problem with fourier package and expert option [closed]

I am compiling some documents using pdfLaTeX and I have installed the expert Type1 files (.pfb and .pfm) for the Adobe Utopia fonts in order to use the fourier package with the expert option, which ...