0
votes
0answers
351 views

Installed .sty with tlmgr but latex can't find it

I have installed Tex live 2013 Version 3.1415926 and I want to install the package mdframed. My first try was to enter in the terminal tlmgr install mdframed but the terminal responded to me that ...
7
votes
1answer
164 views

Interaction with multicol and mdframed results in misaligned rows

This works fine with TeXLive2011 and was working fine with TeXLive2012 until I recently updated the packages. So with TexLive2011, this produces: but with an updated TeXLive2012 this yields: ...
0
votes
2answers
123 views

Updating packages in TeXLive 2011

I have TeXLive 2011 distribution on my Windows 7. I haven't updated it before. I downloaded it as an iso file. Anyway, I tried to use the mdframed package in an example document like below: ...
2
votes
1answer
2k views

How to get mdframed package working correctly?

On a fresh Ubuntu 12.04 64 bits system, I wanted to add the mdframed package to my texlive distribution. After searching in Ubuntu standard repositories without success, I went to the CTAN website to ...
12
votes
1answer
3k views

Is there an debian/ubuntu package containing mdframed.sty?

I found several answers on this site recommending the mdframed package. However, I can't find a ubuntu texlive package that includes this. Do I have to install this manually or am I overlooking ...