3
votes
1answer
69 views

Where to get older versions of biber?

I need a copy of biber v0.99 to go with biblatex v1.7 so I can test some build software in scons. I think I am right that biber v 2.2 won't work with biblatex v1.7.