2
votes
0answers
638 views

texlive-latex-extra and koma-moderncvclassic [closed]

I installed the ubuntu package texlive-latex-extra which contains a latex package "koma-moderncvclassic". However, if I compile a document \documentclass{scrartcl} \usepackage[ngerman]{babel} ...
4
votes
1answer
4k views

How to make the moderncv templates from CTAN work in Ubuntu 11.10

I am trying to use moderncv on Ubuntu 11.10. The class is in texlive-latex-extra but it seems to be an old version and it does not recognize some new commands. I would like to either upgrade the ...