3
votes
1answer
716 views

Problems with xindy and glossaries

I'm having a bit of a problem creating a glossary. I'm working with a MacBook using Mountain Lion OS 10.8.3, I've installed MacTeX 2012 and details about xindy are: xindy release: 2.4 xindy script ...