1
vote
0answers
280 views

compile error as xparse fails because it requires expl3 after 2013 update of texlive [closed]

I updated texlive to 2012 release. However, when I try to compile example code, which I obtained from here, my attempt fails. \documentclass[tikz,border=2bp]{standalone} ...