2
votes
1answer
129 views

smartdiagram 0.2 / xparse / Kubuntu

I have a package dependency problem on Kubuntu 12.10. I have installed Texlive2012 from the known ppa. The brandnew "smartdiagram 0.2" package has a dependency for xparse. This package does not exist ...