Tag Info

New answers tagged

1

Speculating without a MWE, but here we go ... If you set \intextsep to zero, you still get an interline space after your figure. You can suppress this by setting \prevdepth to -1000pt (see chapter 15 of TeX by Topic). \documentclass{article} \usepackage{lipsum} \setlength\intextsep{0pt plus 0pt minus 0pt} \begin{document} \lipsum[1] \begin{figure}[h] ...



Top 50 recent answers are included