Tag Info

New answers tagged

0

This is the final version made using Gonzalo Medina's answer: \begin{figure}[!ht] \begin{minipage}{0.5\linewidth} \begin{tikzpicture} \node[inner sep = 0] (a) at (-4,0) {\scalebox{-1}[1]{\includegraphics[height=2cm]{dish.png}}}; \node[inner sep = 0] (b) at (-2,0) {\scalebox{-1}[1]{\includegraphics[height=2cm]{dish.png}}}; \draw[<->] (a.south) -- ...


5

Taking advantage of what you've already done, but changing a little the coordinates; for the lower part I used a custom pattern which is a variation of north east lines, but allowing you to specify the separation between the lines, their width and color: \documentclass{article} \usepackage{tikz} \usetikzlibrary{patterns} % defining the new dimensions and ...


0

If you zoom in further do they reappear? This is almost certainly an issue with your PDF viewer rather than a problem in what TeX is doing or with the PDF file itself. There are several good PDF viewers for GNU/Linux (and other systems). Ubuntu's repositories will offer a range of options. I mostly use Okular because it integrates well with Kile and a KDE ...


2

You need a redefinition of the beamer@barshade shading used by the smoothbars outer theme (original definition can be found in beamerouterthemesmoothbars.sty): \documentclass[ ]{beamer} \usetheme{Frankfurt} \useoutertheme{smoothbars} \makeatletter \AtBeginDocument{ \pgfdeclareverticalshading{beamer@barshade}{\the\paperwidth}{% color(0ex)=(black);% ...



Top 50 recent answers are included