Tag Info

New answers tagged

0

I don't have problems with setspace and amsart. \documentclass{amsart} \usepackage{setspace,kantlipsum} \begin{document} \singlespacing \kant[1] \onehalfspacing \kant[2] \begin{spacing}{2.5} \kant[3] \end{spacing} \end{document}


12

You've enabled "End of Lines". Disable this by following View > End of Lines: Keyboard shortcut is Ctrl+Shift+9.



Top 50 recent answers are included