421 reputation
1514
bio website ics.uci.edu/~amkulkar
location Irvine, CA
age
visits member for 2 years, 4 months
seen Mar 21 at 6:36

Graduate Student at UC Irvine


Jul
13
awarded  Famous Question
Jul
2
awarded  Curious
May
28
awarded  Notable Question
Mar
26
awarded  Yearling
Nov
20
awarded  Popular Question
Nov
20
awarded  Notable Question
Oct
24
awarded  Popular Question
Sep
15
awarded  Notable Question
Sep
8
awarded  Popular Question
Aug
23
awarded  Popular Question
Jun
27
awarded  Popular Question
Apr
29
asked TeXLive cannot be updated, older version not available and cannot install pretest version
Apr
13
awarded  Popular Question
Mar
27
accepted Unable to reduce top whitespace in a list
Mar
27
comment Unable to reduce top whitespace in a list
I have provided the full code now. Can you please have a look again?
Mar
27
comment Unable to reduce top whitespace in a list
I have edited my question. Can you please have a look again, the first measure that you suggested does not help.
Mar
27
revised Unable to reduce top whitespace in a list
added 1557 characters in body
Mar
26
asked Unable to reduce top whitespace in a list
Mar
26
awarded  Yearling
Dec
1
comment URL package installed but cannot be found by pdflatex
@UlrikeFischer: You are correct. I had installed 'Gummi', a LaTeX editor that must have installed all the other dependencies to compile and view LaTeX documents. I checked I have latex in /usr/bin/ that must have been installed by Gummi or some other program`. /usr/bin/ is earlier in PATH than /usr/local/texlive/2012/bin/i386-linux, hence it was picking up pdflatex from the earlier path. However, what I am surprised by is that I never installed texlive from synaptic/software center. How come even the basic document got compiled?