209 reputation
28
bio website
location
age
visits member for 2 years, 6 months
seen Jun 14 '12 at 2:35

Jun
19
awarded  Popular Question
Jun
3
awarded  Popular Question
Jan
17
awarded  Popular Question
Sep
30
awarded  Notable Question
Jun
10
awarded  Yearling
Mar
15
awarded  Popular Question
Jan
2
awarded  Nice Question
Jun
14
comment Customize \verb!…! output in beamer
No its about the black. The verbatim output is much smaller than the rest of the text. How do you for instance manage to do that? What is the command so to change the size and perhaps font of all \verb!...! elements in your document.
Jun
13
asked Customize \verb!…! output in beamer
Jun
13
comment Beamer, framebreaks with different subtitles
Apparently only doesn't work with listings. Is that correct? Is there a way to solve this?
Jun
13
accepted Beamer, framebreaks with different subtitles
Jun
13
asked Beamer, framebreaks with different subtitles
Jun
12
revised Problem with alignment in listings
added 2646 characters in body
Jun
12
asked Problem with alignment in listings
Jun
7
comment Inserting TeX code into beamer - Problem with otherkeywords
You are helping me out all day. Can I make amends somehow? Send you a few bugs via paypal or something like that?
Jun
7
comment Inserting TeX code into beamer - Problem with otherkeywords
Do you know why \subtitle and \institute don't turn blue?
Jun
7
comment Inserting TeX code into beamer - Problem with otherkeywords
Thanks, Gonzalo. I am a new users and you are really helping me out here!
Jun
7
accepted Inserting TeX code into beamer - Problem with otherkeywords
Jun
7
comment Problem with lstlisting in beamer… What am I doing wrong?
thanks, that was probably the most stupid question I have every asked here! I should probably stop working for the day. THANK YOU!
Jun
7
accepted Problem with lstlisting in beamer… What am I doing wrong?