1,267 reputation
923
bio website polemon.org
location Germany
age
visits member for 3 years, 6 months
seen 8 hours ago

OH GOD HOW DID IT GET HERE, I AM NOT GOOD WITH COMPUTER!

echo "cbyrzba@cbyrzba.bet" | tr '[a-z]' '[n-za-m]'

Mar
2
awarded  Notable Question
Nov
13
awarded  Popular Question
Oct
13
awarded  Popular Question
Jul
17
awarded  Popular Question
May
6
awarded  Notable Question
Mar
12
awarded  Yearling
Feb
18
comment Weird behavior when using small caps and slanted fonts with fontspec in XeLaTeX
It's kinda what I came across.
Feb
18
accepted Weird behavior when using small caps and slanted fonts with fontspec in XeLaTeX
Feb
18
comment How to model {smallmatrix} with {array}?
I understand, but even adding vertical lines is not possible. I'd like to control at least that.
Feb
18
asked How to model {smallmatrix} with {array}?
Feb
17
awarded  Informed
Feb
13
awarded  Popular Question
Feb
1
comment How to introduce a line break in a TikZ node label?
@SašoŽivanović Yep, figured it out with the answer by Jake.
Feb
1
accepted How to introduce a line break in a TikZ node label?
Feb
1
comment How to introduce a line break in a TikZ node label?
Thanks! For some reason it only worked when I have the [align=left] setting in it. If I leave that one out, it's not working :S
Feb
1
asked How to introduce a line break in a TikZ node label?
Jan
23
awarded  Good Question
Jan
23
comment XeTeX and Fedora: can't use OTF fonts
@Joseph Well, the problem I've run into is actually caused by system wide fonts. See, on Linux Mint, the "special" fonts, things like slanted, outlines and shadows, are extra fonts. The official Libertine fonts, don't have extra fonts for that and Fedora doesn't provide them as well. I can work-around those problems mostly, but it's a huge inconvenience to say the least!
Jan
18
comment XeTeX and Fedora: can't use OTF fonts
Ahh, I was a bit confused here: The distro has a package called <code>libterineotf</code>, I didn't try the latex package yet.
Jan
18
comment XeTeX and Fedora: can't use OTF fonts
it //is// the libertineotf package! I have installed this package, and you can even tell by the directory, it is installed. But still, fontconfig doesn't see it. It worked that way on Linux Mint, though