Reputation
Top tag
Next privilege 250 Rep.
View close votes
Badges
9
Impact
~5k people reached

  • 0 posts edited
  • 0 helpful flags
  • 21 votes cast
Aug
21
comment Add logo only on some frame title
In general I don't like solution with state: I would like to specify for every slide if I want a logo. If I specify nothing I want no logo (and not the logo in the previous slide). Suppose for example I want to reshuffle my slides.
Aug
20
comment Add logo only on some frame title
in your example you use one 1 logo for each frame. Is it possible to show more than one?
Aug
20
comment Add logo only on some frame title
sorry, but I think my answer is pretty clear. It is just a variation of the linked question. How to include more than one logo? How to disable logo on some slides? You can take the minimal working example from the linked answer.
Feb
19
comment biblatex: multiple bibliographies categorised by different .bib files
how to use the \nocite command for a particular category?
Jan
23
comment Display collaboration with biblatex
and in addition I cannot use bibel
Jan
23
comment Display collaboration with biblatex
sorry, it is not easy for me. In addition I want an additional logic, as I asked: if authors are specified I want AUTHORS (COLLABORATION collaboration) else only COLLABORATION.
Jan
22
comment Display collaboration with biblatex
no, it is not the same question, I'm talking about "Collaboration", not "Collaborators"
Aug
13
comment problem with moderncv and \bf inside bibliography
thank you, I've modified the bst with \tt->\texttt and \bf -> \textbt, now it works
Mar
25
comment \sc not printed
sorry, I'm not able to reproduce a minimal example. I tried to create it, but it works. So I tried to start from the problematic tex, and to remove code until the problem disappear. The problem is that sometimes if I remove a sentence without nothing in particular the problem disappears! And this happens with different sentences. So I tried to open the full document on another computer and everythings was ok.
Mar
25
comment \sc not printed
@Seamus: I'd like to use pdflatex, but I can't, my collaborations is made by 1000+ people and I can't change it by myself.
Mar
24
comment \sc not printed
I'm using pdfeTeX, Version 3.141592-1.21a-2.2 (Web2C 7.5.4). I'm producing dvi and next I convert it with dvipdf. I tried to change \sc to \textsc, and adding \usepackage[T1]{fontenc}, but nothing changed. I also tried with pdfTeXk, Version 3.141592-1.40.3 (Web2C 7.5.6): same result. If I use directly pdflatex it works