Reputation
Top tag
Next privilege 50 Rep.
Comment everywhere
Badges
1 4
Impact
~4k people reached

  • 0 posts edited
  • 0 helpful flags
  • 0 votes cast
Dec
30
awarded  Notable Question
Jun
6
awarded  Popular Question
Mar
7
awarded  Tumbleweed
Oct
16
comment How do I change the subsection by Roman letter to number in Lyx?
it still shows Roman letters
Oct
16
asked How do I change the subsection by Roman letter to number in Lyx?
Oct
16
awarded  Scholar
Oct
16
accepted lyx bibliography does not display math symbols
Aug
3
comment lyx bibliography does not display math symbols
From menu, choose "document"-->"settings"--> "latex preamble" , copy \usepackage{amssymb} into the empty region on the right side, press "apply" and "close", done!
Aug
3
comment lyx bibliography does not display math symbols
sorry, I rebooted my computer, added \usepackage{amssymb} back in the preamble, it works. Thank you so much !
Aug
3
comment lyx bibliography does not display math symbols
Thanks, I added \usepackage{amssymb} in the preamble, but it still does not work
Aug
3
awarded  Student
Aug
3
asked lyx bibliography does not display math symbols