2

When compiling the document for the first time after opening LyX, it requires some time.

For another run, it is finished almost immediately. LyX seems to use a cache, if it thinks that there are no changes.

I need to disable that cache, because I manually run makeglossaries in the working directory of LyX and LyX does not recognize that.

Any idea?

1

0

Browse other questions tagged .