0

This question already has an answer here:

I use WinEdt Build 20131031 (v. 8.1) 64-bit with Windows 7 and MikTeX. My slides have been made with the seminar package and contain a lot of eps files. I compile the tex document in the following order: LaTeX -> dvips -> ps2pdf.

My problem is that I want to turn off the autorotate in ps2pdf. Otherwise a number of slides that contain the eps plots are incorrectly rotated. How can I do this with WinEdt?

By the way, I already tried to write "-dAutoRotatePages=/None" into Options -> Execution Modes -> ps2pdf -> Executable -> Switches, but without success.

marked as duplicate by texenthusiast, jub0bs, cmhughes, Werner, Ludovic C. Feb 26 '14 at 18:51

This question has been asked before and already has an answer. If those answers do not fully address your question, please ask a new question.

Browse other questions tagged or ask your own question.