0

This question already has an answer here:

Compiler can't find 'polish' package. - I have no idea what is happening, I was editing the same document a week ago and everything worked perfectly fine. Another error that occurs is "l. 299 \ProcessOptions*". I am quite new to LaTeX so would appreciate your help. (I use TeXworks)

marked as duplicate by Heiko Oberdiek, Thorsten, user13907, ChrisS, egreg Nov 9 '14 at 10:57

This question has been asked before and already has an answer. If those answers do not fully address your question, please ask a new question.

  • Do you have the full babel package installed? Are you using \usepackage[polish]{babel}? – user31729 Nov 9 '14 at 9:00
  • I do use \usepackage[polish]{babel}. Situation I described above happens only in one document in TeX works (others work fine). – Replica Nov 9 '14 at 9:05
  • In this case you should post your document in your question above, otherwise there is not much we do to help you – user31729 Nov 9 '14 at 9:09

Browse other questions tagged or ask your own question.