0

File mfirstuc.sty not found. \RequirePackage, Any one can help me how to fix this error. I am importing all packages but I don't know what's going on?

1

Even i had the same problem. Import \usepackage{mfirstuc} in your preamble. This solved my problem. Hopes it solves your problem too.

| improve this answer | |
  • 2
    Welcome to TeX.SX! Since \usepackage and \RequirePackage are essentially synonyms, I don't think it's relevant what name you're using. – egreg Nov 25 '15 at 7:43
  • Same problem with me but this doesn't solve it... :-( – CMPSoares Dec 27 '15 at 2:43
  • tex.stackexchange.com/questions/268216/… Solved my problem! :-) – CMPSoares Dec 27 '15 at 3:03

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.