0

enter image description here

how to solve this problem? I tried to change the font size and text width and none helped

  • 3
    It would be easier to help with a minimal compilable code. Clearly your table is too wide for the page size. – Bernard Mar 28 '16 at 17:58
  • Cross-posted here. Please read this for why it is important to note your other posts. – scottkosty Mar 29 '16 at 22:25
2

I'd simply transpose the table - columns for the four forces, their properties in separate rows. You probably don't need the word 'force' in "Weak nuclear" and "Strong nuclear". And please (please!) use Formal Style for your tables - that's an option in Table Settings dialog.

  • excuse me, where can I find Table Properties Dialog to use Formal Style for tables ? – Jeje Zzz Mar 28 '16 at 20:37
  • Edit>Table Settings>Borders tab>Style:Formal while the cursor is inside the table – PhilipPirrip Mar 29 '16 at 0:06
1

you can change the font size to smallest. and you can change the columns width by right button in the mouse ( on the table ).

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.