0

When i click on the output of the my Tex file, instead of opens in the my Tex file, It opens in a notepad file. I would greatly appreciate for any suggestions. enter image description here

I find the following option in the PDF viewer. How can i modify it to open link in the my Tex file. Thanks
enter image description here

1

For inverse search, open the SumatraPDF > Settings > Options popup window and fill the last form with

"Path-to-TeXmaker\texmaker.exe" "%f" -line %l

as in the image (I have a non-default installation): enter image description here

Not the answer you're looking for? Browse other questions tagged or ask your own question.