0

I embed an illustration of variables next to the paragraph describing them:

\noindent\begin{minipage}{.48\textwidth}
    \indent Lorem ipsum
\end{minipage}
\hfill
\begin{tikzpicture}
    …
\end{tikxpicture}

You can already see my use of \noindent to avoid the whole textblock being indented. Then I try to explicitely indent the text in the minipage (I still need the first line indentation, like in any other paragraph).

I learned that minipage sets \parindent to 0pt. How can I set it to the value used in the rest of the document? (I would like to avoid setting a specific value that might fit or might not fit the template.)