0

TexStudio underlines words while I type them (because "becau" is not a word). I would like TexStudio to underline misspelled words inline, but only check when I tell it to. Is this possible?

1 Answer 1

1

The only way to switch this on and off is Options -> Editor -> Inline Checking -> Spelling.

2
  • That turns off inline checking completely. Is there a way to do what I want to do? Dec 3, 2016 at 17:57
  • As said, this is the only way to influence inline spell checking. Dec 4, 2016 at 19:44

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .