1

The problem is simple. I use 14pt font size document-wide (\documentclass[a4paper,14pt]{article}). But gb4e overrides this and uses (apparently) 12pt font in examples. How do I get gb4e to use the font size I want?

closed as unclear what you're asking by Alan Munn, Stefan Pinnow, Moriambar, TeXnician, user36296 May 18 '17 at 18:34

Please clarify your specific problem or add additional details to highlight exactly what you need. As it's currently written, it’s hard to tell exactly what you're asking. See the How to Ask page for help clarifying this question. If this question can be reworded to fit the rules in the help center, please edit the question.

  • 1
    Can you please add a minimal document that shows the problem. article class doesn't have a 14pt option, and gb4e does not override the global fontsize. – Alan Munn May 15 '17 at 3:50