0

I updated to Catalina today and now my TeXstudio background is black. It looks nice sure, but whenever I click on a line, the line turns white and I cannot see what is written.

How do I turn the highlighting off, or turn the background white again?enter image description here

0

Go to Preferences, Syntax Highlighting, Line highlighting and then secondary click any box with a color to turn off the line highlighting.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.