0

A problem rather with Kile than with Tex -- how can I compile? The options are greyed out and I could not find out how to change that. Live preview works fine.

Screenshot

1

I restarted Kile (without having done any changes to the configuration or system) and now the option is there. Wow.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.