New answers tagged

0

For any Linux user arriving here with the same problem, it might be that you did not install the package texlive-font-utils. Simply: sudo apt install texlive-font-utils


-1

Thanks to @Ian Thompson I meet the same problem. This solution is to change the search path. Open option->configure->tick the Show Advanced Options, then in Build setting, you can find Build Options. This last line in Build Options is Commands($PATH), type /usr/local/texlive/2018/bin/x86_64-linux(depend on your texstudio edition and os) Now texstudio ...


Top 50 recent answers are included