Skip to main content

New answers tagged

0 votes

WinEdt wrongly displaying cyrilic

You should go to "document" -> "document settings", then "cp-converter" tab and choose appropriate format. In my case ANSI with code page "1251 Windows 3.1 ...
Petr Yudin's user avatar

Top 50 recent answers are included